Broken Signature - AVS Forum | Home Theater Discussions And Reviews
Forum Jump: 
 
Thread Tools
post #1 of 4 Old 10-03-2017, 12:38 PM - Thread Starter
Advanced Member
 
Spyderturbo007's Avatar
 
Join Date: Oct 2005
Posts: 577
Mentioned: 9 Post(s)
Tagged: 0 Thread(s)
Quoted: 201 Post(s)
Liked: 79
Broken Signature

Broken Signature Test Post.
Spyderturbo007 is offline  
Sponsored Links
Advertisement
 
post #2 of 4 Old 10-03-2017, 12:41 PM - Thread Starter
Advanced Member
 
Spyderturbo007's Avatar
 
Join Date: Oct 2005
Posts: 577
Mentioned: 9 Post(s)
Tagged: 0 Thread(s)
Quoted: 201 Post(s)
Liked: 79
Spyderturbo007 is offline  
post #3 of 4 Old 10-03-2017, 04:40 PM
7-Year Tribulation Soon?
 
CleCakYngMfd's Avatar
 
Join Date: Feb 2009
Location: Ohio, USA
Posts: 2,685
Mentioned: 34 Post(s)
Tagged: 0 Thread(s)
Quoted: 1284 Post(s)
Liked: 417
Quote:
Originally Posted by Spyderturbo007 View Post
.

When using 'Quote' reply, the Sig is there. When using the 'Quick Reply' box or button, the Sig is gone.

The Forum techs are aware and looking into it along with a few other bug-a-boos.


- Pj
CleCakYngMfd is online now  
 
post #4 of 4 Old 10-04-2017, 07:19 AM - Thread Starter
Advanced Member
 
Spyderturbo007's Avatar
 
Join Date: Oct 2005
Posts: 577
Mentioned: 9 Post(s)
Tagged: 0 Thread(s)
Quoted: 201 Post(s)
Liked: 79
Ah. That makes sense. I was trying to figure out why it was there sometimes and not others.

Thanks!
Spyderturbo007 is offline  
Sponsored Links
Advertisement
 
Reply Post Testing Area

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page


Forum Jump: 

Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off