Launching Pandora from iRule No Longer Works - AVS Forum
Forum Jump: 
 
Thread Tools
post #1 of 2 Old 01-12-2014, 09:40 PM - Thread Starter
Senior Member
 
Jim Clamage's Avatar
 
Join Date: Nov 1999
Location: CT
Posts: 398
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Liked: 12
I've been launching Pandora from iRule for a few years without any issues...haven't done it for a while but was surprised it no longer works. Using iPad 1, latest version of iRule, have a URL page with Pandora://http:// as the URL...no longer launches Pandora. Did some searching, tried some different versions of the url, no luck. Any thoughts would be appreciated.
Jim Clamage is offline  
Sponsored Links
Advertisement
 
post #2 of 2 Old 05-25-2014, 04:12 AM
AVS Special Member
 
Larry M's Avatar
 
Join Date: Jul 2007
Location: Bergen County, NJ
Posts: 1,338
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 3 Post(s)
Liked: 40
Any luck getting it to work again?


To view links or images in signatures your post count must be 0 or greater. You currently have 0 posts.



To view links or images in signatures your post count must be 0 or greater. You currently have 0 posts.
Larry M is offline  
Reply Remote Control Area

Tags
Irule

User Tag List

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page


Forum Jump: 

Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off