or Connect
AVS › AVS Forum › AVS Forum Information › Forum Operations Center › Editing My Account - Browser Error Message
New Posts  All Forums:Forum Nav:

Editing My Account - Browser Error Message

post #1 of 5
Thread Starter 
The editor has changed. I tried to save my edit in my account. The [Save] button 'grays' but nothing happens. I noted the Error message at the bottom of my browser: Webpage error details: Message: Object expected Line: 1 Char: 8459 Code: 0 URI: http://www.avsforum.com/mini/1362623776/userjs.js .
post #2 of 5
Thread Starter 
My previous error post is when trying to edit/save Account Details.

 

 

 

The following, when trying to edit/save Community Profile:

 

 

Webpage error details

Message: Object expected

Line: 1

Char: 4482

Code: 0

URI: http://www.avsforum.com/mini/1362623776/userjs.js

 

 

 

My Profile has been/is setup for Rich Text Editing, but I don't see that now. I am now using BB or HTML codes to get the text to format properly. Help!

 

 

 

Win7 64, IE8 32.

post #3 of 5
Thread Starter 

WOW!   That was quick!   Thanks!   It is fixed!smile.gif

post #4 of 5
We were all asleep and are just now seeing this...no changes were made. smile.gif
post #5 of 5
Thread Starter 
Quote:
Originally Posted by Mike Lang View Post

We were all asleep and are just now seeing this...no changes were made. smile.gif

confused.gif  Oh.  Then whatever is was or is, may still be at my end, I suppose.  frown.gif

 

My next post is about a search problem...

New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Forum Operations Center
AVS › AVS Forum › AVS Forum Information › Forum Operations Center › Editing My Account - Browser Error Message